V4.2 Installation Problem PreviousNext
Data Distribution Service (DDS) Forum > DDS Technical Forum >
Message/Author
Next message Grant MacDonald  posted on Wednesday, December 16, 2009 - 01:19 pm
We have installed v4.2 community edition on some Windows XP machines - works for most, but some don't (ospl doesn't run). Java seems ok - are there any Service Pack issues are anything else that could cause this ?

thanks,
Grant.
Next message Grant MacDonald  posted on Thursday, January 07, 2010 - 05:02 pm
I installed Visual C++ runtime and everything was ok after that - couldn't see anyhting about this in the documentation ?
Back to top
Add Your Message Here
Post:
Username: Posting Information:
This is a private posting area. Only registered users and moderators may post messages here.
Password:
Options: Post as "Anonymous"
Enable HTML code in message
Automatically activate URLs in message
Action: